Un seul côté de la table de cuisson fonctionne
Problème
- Un seul côté de la table de cuisson fonctionne.
- Les demi-plaques / zones ne fonctionnent pas
S'applique à
- plaque à induction intégrée
- poêle à poser avec plaque à induction
- plaque électrique intégrée
- poêle à poser avec plaque électrique
Solution
1. Vérifiez si l'appareil est correctement connecté à l'alimentation électrique.
Assurez une installation correcte en appelant une entreprise d'installation autorisée.
2. Contactez un centre de service agréé.
Si les conseils ci-dessus ne résolvent pas le problème, nous vous recommandons de demander la visite d'un technicien de service.
Cause:
- Installation incorrecte - la table de cuisson n'est connectée qu'à une seule phase
Cet article vous a-t-il été utile ?
Articles connexes
- Comment désactiver le mode DEMO dans une table de cuisson à gaz électronique?
- Disfonctionnement - La table de cuisson ne fonctionne pas ou ne peut pas être utilisée
- Défauts d'installation des tables de cuisson à induction
- Dysfonctionnement - Code d'erreur F ou F1 sur la table de cuisson à induction
- Dysfonctionnement - Code d'erreur E7 sur la table de cuisson à induction
- Défauts d'installation des tables de cuisson électrique
- La fonction SenseBoil® sur ma plaque à induction ne fonctionne pas
- Disfonctionnement - La table de cuisson s'éteint pendant l'utilisation
- La table de cuisson à induction fait un bruit de tic-tac
- Conseil - Comment désinfecter ma table de cuisson?