L'écran de la machine à café intégrée affiche le message "REMPLISSEZ LE RÉSERVOIR!"

Solution

Problème:

  • L'écran de la machine à café intégrée affiche le message "FILL TANK!"

S'applique à

  • Machine à café intégrée

Résolution

1. Remplissez le réservoir d'eau et / ou insérez-le correctement, en le poussant aussi loin que possible.

2. Contactez un centre de service agréé.

Si les conseils ci-dessus ne résolvent pas le problème, nous vous recommandons de demander la visite d'un ingénieur de service.

Cause:

  • Le réservoir d'eau est vide ou mal positionné.

Cet article vous a-t-il été utile ?